Pi币是数字货币独角兽,人人可免费参与挖矿!
www.pimiss.com

全体朋友注意:圆周率1.6.1后版本才能认证,请将Pi浏览器更新最新版!

昨天老四又开通了一些认证的新名额,很多朋友又重新关注起来。在开发者频道管理员已经表明了:KYC coming soon认证即将来临。在此注意的是,还没有更新到最新版的朋友需要更新到最新版了,最新版是1.6.1的,以前老版本的派友会因为浏览器版本不支持的原因过不了认证的,这一点派友需要特别注意起来,老版的朋友进行认证会收到以下内容:

您的浏览器版本不受支持,请将圆周率浏览器更新到最新版本。在认证时候出现这个提示就是浏览器版本过低的原因,解决方案就是更新到最新浏览器版本就行了。关于朋友关心的认证的最新内容:Please be patient and wait for the new KYC offer (not the 100 user test) which will start being rolled out in the Pi Browser over the next few weeks Everyone will eventually be given access to it and instructions will be provided. Once made available,the KYC option will be featured for an extended period, well into phase 3 to allow everyone a fair chance to get it done.请耐心等待新认证(不是100用户测试)将在圆周率浏览器中开始推出在接下来的时间内,每个朋友最终都能访问它,并且会提供使用说明,认证选项将在一个较长的时期内,进入第三阶段,让每个人都有一个公平的机会来完成它。

这是大管提醒的最新内容,新的认证很快会跟朋友见面了,会在你的圆周率浏览器之中出现并且还会提供详细的说明,特别强调了公平一词,但是在具体的时期内认证也会因为各种原因会出现先后顺序,但是在整个允许的期限内完成是肯定都可以过的,但也仅仅是在此期限内,超出期限后还未认证的先锋账户可能会被核心团队直接回收或者清理,认证出来之后越快完成越好,等到认证之后影射就再也不是现在的积分形式了,黑子也基本无话可说了,这一点老四确实忍的非常好,他用他的书生思维来理解全世界就会遇到各种各样的困难,先封闭测试然后在彻底开放,严格把关认证环节,把圆周率共识交给市场,最终最大的好处还是会落到朋友的身上!

赞(6) 打赏
未经允许不得转载:派想网 » 全体朋友注意:圆周率1.6.1后版本才能认证,请将Pi浏览器更新最新版!

Pi币未来价格或超1000美元!

Pi币注册教程Pi币价格行情

觉得文章有用就打赏一下文章作者

微信扫一扫打赏